Fatal error: Uncaught ExtensionDependencyError: Vector is not compatible with the current MediaWiki core (version 1.35.3), it requires: >= 1.36.0. CiteThisPage is not compatible with the current MediaWiki core (version 1.35.3), it requires: >= 1.36.0. Interwiki is not compatible with the current MediaWiki core (version 1.35.3), it requires: >= 1.36.0. Renameuser is not compatible with the current MediaWiki core (version 1.35.3), it requires: >= 1.36.0. SpamBlacklist is not compatible with the current MediaWiki core (version 1.35.3), it requires: >= 1.36.0. in /usr/share/mediawiki/includes/registration/ExtensionRegistry.php:407 Stack trace: #0 /usr/share/mediawiki/includes/registration/ExtensionRegistry.php(231): ExtensionRegistry->readFromQueue() #1 /usr/share/mediawiki/includes/Setup.php(161): ExtensionRegistry->loadFromQueue() #2 /usr/share/mediawiki/includes/WebStart.php(89): require_once('...') #3 /usr/share/mediawiki/index.php(44): require('...') #4 {main} thrown in /usr/share/mediawiki/includes/registration/ExtensionRegistry.php on line 407